Вопросы и ответы, страница 70

Вопрос: Здравствуйте. Изначально машина перестала нагревать воду. Прозвонил ТЭН - он перегорел. После его замены вода стала нагреваться, но с перебоями: при работе машины в режиме нагрева проверял тестером выводы на ТЭНе, оказалось, что напряжение то есть, то нет. Проверил работу датчика и регулятора температуры, этот узел работает. В сервис центре сказали, что проблема в электронном модуле, дали рисунок с его изображением. Но в моей машине WS 642 ТХ ЕХ 2002 года выпуска его нет. Проверил каждый провод от коммандера (таймера) к двигателю, насосу, конденсаторам, но никакого отдельного блока с микросхемами не нашел. В сервисе мне не поверили, но привезли новый таймер (я сам решил, что у него за период работы просто могли обгореть контакты). По внешнему виду новый таймер отличался только наличием разовой пластмассовой пластинки на передней торцевой стороне, откуда выходит вал переключателя программ и где расположены отверстия для винтов крепления таймера к корпусу машины. Девушка в сервисе не смогла объяснить для чего эта пластина. Когда таймер был установлен, машина стала работать во всех режимах, греть и сливать полностью воду, но исчез отжим - после слива слышен звук высасывания остатков воды, барабан стоит на месте, кнопка отключения отжима не нажата. Через какое-то время программа завершается, машина отключается. Вопросов два: На самом ли деле отсутствует электронный модуль или где-то очень сильно спрятан? Причина отсутствия отжима (модуль, пусковой конденсатор и пр.)? Заранее спасибо за подробные ответы.

1 ... 65 66 67 68 69 70 71 72 73 74 75 ... 81

Онлайн заявка

Сделайте заявку прямо сейчас и получите скидку 10% на всю работу!